Maciek45PL

pecet Menyoo oraz Authority nie uruchamia się

11 postów w tym temacie

Nie wiem dlaczego, ale nie działa mi Menyoo ani Authority :(. Wszystko robię zgodnie z instrukcją na ich stronie, normalnie się instaluje, potem wchodzę na Online, klikam F8 i... dupa. Kompletnie nic się nie dzieje. Myślałem, że to może antywirus coś blokuje, więc go wyjebałem, ale dalej jest to samo :( Miał ktoś może podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
14 godzin temu, Inomami19160 napisał:

Jeszcze raz zainstaluj

Próbowałem jakieś 8 razy, dalej to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakiego masz antiwirusa jak  AVG  no lub jakis inny to ty musisz go wyl i pozniej jeszcze raz instalujesz te pliki czyli klikasz 

Ten program---->Repair----->wł gta 5---->Kliknij F8----->Powinno działać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, KrystixPompa napisał:

Jakiego masz antiwirusa jak  AVG  no lub jakis inny to ty musisz go wyl i pozniej jeszcze raz instalujesz te pliki czyli klikasz 

Ten program---->Repair----->wł gta 5---->Kliknij F8----->Powinno działać

Tydzień temu robiłem format i po AVG nie zostało ani śladu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7 godzin temu, Inomami19160 napisał:

To nie Wiem mi działa normalnie 

A jakiego masz Windowsa? Nie wiem, może u mnie 10 coś blokuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to jest problem gdy za dużo modów wrzucisz. Wywal plik gra v .exe i launcher i niech pobierze na nowo i powinno chodzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a wyłączyłeś zaporę Windows Defender czy tylko antyvira wyrzuciłeś a na to nie zwracałeś uwagi? :|)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
16 godzin temu, ibuyspeed napisał:

a wyłączyłeś zaporę Windows Defender czy tylko antyvira wyrzuciłeś a na to nie zwracałeś uwagi? :|)

wszystko wywalałem :<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!


Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.


Zaloguj się

    Chatbox
    Nie masz uprawnień do chatu.
  • Podobna zawartość

    • Gra popsuła się w 3 dni
      Przez grochun
      Kilka dni temu grałem sobie elegancko w GTA V, dzisiaj chcę odpalić i wyskakuje mi informacja na samym początku przy włączaniu się gry, że "program przestał działać" i mam napisane żeby ponowić albo wejść w tryb awaryjny i zredukować ustawienia graficzne. Ok, wchodzę w awaryjny, gra się odpala, zmieniam ustawienia na takie, na których grałem zawsze, od premiery, gra mówi że muszę ją zrestartować żeby zapisać ustawienie i po zrestartowaniu znowu błąd wyskakuje. Co jest? Przecież nie dalej jak 3, 4 dni temu wszystko było ok, a teraz nagle źle? Ogólnie to nawet jak dam niskie ustawienia, ale zrestartuje grę, to i tak mam ten błąd. Nie instalowałem żadnych modyfikacji, w ogóle nie ruszałem gry od kilku dni. Ma ktoś jakiś pomysł? Da się to obejść bez konieczności przeinstalowania? Bo jak sobie przypomnę ten czas z płytami, a do tego jeszcze patche, to odechciewa się grać
    • Modowane konto na p4
      Przez danko8907
      Siema
      Chciałbym kupic modowane konto na ps4  
      I jaka bedzie tego cena ?