Skocz do zawartości
  • Załóż konto na GTA Forum

    Dołącz do społeczności GTA Forum i bądź na bieżąco z nowościami ze świata GTA Online, dziel się swoimi postępami i szukaj kompanów do wspólnej gry. Zdobądź GTA$ 100 000 000 na Money Lobby i popraw statystyki swojej postaci na Level Up.

pisek729

Użytkownik
  • Zawartość

    4
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

GTA Online

  • Social Club
    pisu729
  • Platforma
    PC
  1. Kiedy odpalam fivema jest pierwszy ekran ładowania kiedy zniknie fivem nie odpala się przez około 2-3min i wywala takiego crasha. (Wyłączałem antivirusa i defendera) https://imgur.com/a/XPM9hJ8 Dodam jeszcze ,że można wyczyścić cache ale kiedy chcę zrobić reinstall fivema to jest napisane ,że program jest otwarty w innym oknie
  2. Chodzi mi oto ,że zamiast 1 fivema i subporcessa odpala się kilka i wtedy procesor dochodzi do 100%
  3. Nic dalej to samo. Teraz kiedy odpalam fivema jest to: A potem procesor ma 90% i odpala sie kolejny fivem który daje kolejne 30% i wywala fivema Procesor: Intel(R) Core(TM) i5-8400 CPU
  4. Ogólnie miałem LSPDFR i wszystko git mogłem grac na fivemie itd. Kiedy odinstalowałem GTA przez LSPDFR.uinst po włączeniu Fivema ładuje mi procesor do 100% i wywala mnie do pulpitu. Robiłem reinstall fivema gta usuwałem cashe cashe.xml używałem różnych poradników defendery etc. Z innymi grami wszystko git nic się nie dzieje gta single czy online normalnie działa. Myślałem czy nie zrobić formatu kompa bo używam go od 2 lat.
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności GTA Forum

Masz włączone blokowanie reklam. To może utrudniać znalezienie oferty na GTA$ 100 000 000 do GTA Online które można zdobyć podczas sesji Money Lobby!

Money Lobby GTA Online PC

Przez blokowanie reklam nie dowiesz się też jak zdobyć GTA$ 300 000 000, wszystko odblokowane i 300 poziom RP na modowaniu konta GTA Online z Level Up!

Modowanie konta GTA Online