Skocz do zawartości
  • Załóż konto na GTA Forum

    Dołącz do społeczności GTA Forum i bądź na bieżąco z nowościami ze świata GTA Online, dziel się swoimi postępami i szukaj kompanów do wspólnej gry. Zdobądź GTA$ 100 000 000 na Money Lobby i popraw statystyki swojej postaci na Level Up.

Kuba4444

Użytkownik
  • Zawartość

    6
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

O Kuba4444

  • Urodziny 9 maja

GTA Online

  • Social Club
    izrael_
  • Platforma
    PC
    PlayStation 5
    Playstation 4
  1. Tak tak, już zrobiłem z b. wysokich czy tam ultra w dół, teraz mam wysokie chyba, bo nie ma już głębi ostrości (tak to nazwali). Ogólnie co przeprowadzam test wydajności, to fpsy spadają. Na początku miałem 51, teraz zaś leci do 20,25... Kombinuję też z FXA, MSAA itp itd.... Musiałbym mieć chyba serio Titana, żeby się tym wszystkim nie przejmować.
  2. No tak, rozumiem, ale żeby spadało do 10-20? Bo tak to potem wygląda. Zresztą, póki co największym problemem są w ogóle przy odpaleniu gry fpsy na poziomie 6-10, gdy kiedyś miały50- 60... Jak to jest możliwe? EDIT: Macias, gdzie się kombinuje z ustawieniami post cast? Bo nie mam zielonego pojęcia o co chodzi.
  3. Nie aż tak małą, przy ustawieniach poniżej 3000 mb pamięci wideo mam około 30-40 fps, ale to i tak nie jest 60 a różnica w grafice jest znacząca. Do tego dochodzi wtedy, przy jeździe samochodem, takie "szybkie przeskakiwanie", gdy jedzie się z dużą prędkością.
  4. Nie mam żadnych świnstw, komputer chodzi błyskawicznie. Wszystkie inne gry na ultra śmigają. Przypomniało mi się, że problem następował od początku przy tych 60fps, z tym że były to takie dropy po 10-15 minutach.
  5. Witam serdecznie! Na premierę kupiłem sobie GTAV na ps3, było to oczywiście jakiś czas temu. W tym roku (albo w tamtym, nie pamiętam), chcąc zagrać na wyższych detalach, kupiłem na PC z racji kupna nowego komputera. Niestety, od jakiegoś czasu borykam się z dropami fpsów. Nie wiem, czego to wina, ale z początków grania na teście wydajności wyciągałem 60 fps, teraz na tych samych ustawieniach (pamięć wideo około 4000 mb) z ledwością dociąga do 10 FPS. Mój sprzęt: Procesor intel i7-6700 3.40ghz GEFORCE gtx 970 4gb 32 gb ramu no i oczywiście najnowsze stery (zrobiłem nawet na nowo czystą instalację). Aktualnie mam w ustawieniach: Pamięć wideo 3028/4095 MSAA wył synchr. pion. wył tryb skalowania klatek 5/6 oraz wszystkie zaawansowane wyłączone Reszta jest na maksa. I mam przy tych ustawieniach 30-40 fps. Też słabiutko. Ale, tak, jak pisałem u góry, na początku grania po kupnie gry, na ultra detalach gra śmigała na 60 fps, teraz z ledwością dociąga do 10 na tych ultra. Pomożecie? Jeżeli potrzebujecie więcej info, proszę pisać. Pozdrawiam
  • Ostatnia aktywność

    1. 0

      [WL-OFF] Divinis RP | Wyższy poziom rozgrywki! [OPTYMALIZACJA, EKONOMIA: MEDIUM, IMPORTOWANE AUTA, AUTORSKI SKRYPT]

    2. 0

      modowanie aut gta online

    3. 0

      PurpleRP | WL-ON | Liberty City |

    4. 0

      Problem z włączeniem gta

    5. 0

      Figurki/Karty/ Znajdźki - GTA V Online

×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności GTA Forum

Masz włączone blokowanie reklam. To może utrudniać znalezienie oferty na GTA$ 100 000 000 do GTA Online które można zdobyć podczas sesji Money Lobby!

Money Lobby GTA Online PC

Przez blokowanie reklam nie dowiesz się też jak zdobyć GTA$ 300 000 000, wszystko odblokowane i 300 poziom RP na modowaniu konta GTA Online z Level Up!

Modowanie konta GTA Online