Skocz do zawartości
  • Załóż konto na GTA Forum

    Dołącz do społeczności GTA Forum i bądź na bieżąco z nowościami ze świata GTA Online, dziel się swoimi postępami i szukaj kompanów do wspólnej gry.

gra sie nie uruchamia, wyskakuje blad.


oddoy

Rekomendowany post

czesc, przychodze do was z irytujacym problemem. gralem spokojnie w gta v na singlu z modami, rzecz jasna wszystko bylo robione w openiv i w folderze mods. w pewnym momencie gra sie calkowicie zaciela, nie moglem nic zrobic wiec zresetowalem komputer. po ponownym uruchomieniu komputera nie moglem odpalic gry, gdy pojawia mi sie ekran ladowania to po jakis 5-10 sekundach wyskakuje taki komunikat: https://imgur.com/a/wnBXeyK. prosze o pomoc.

Link do komentarza
Udostępnij na innych stronach

  • Odpowiedzi 0
  • Utworzono
  • Ostatnia odpowiedź

Najwięcej napisali

Popularny w dniach

Najwięcej napisali

Popularny w dniach

Dołącz do dyskusji

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia wypowiedź została przywrócona.   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.

  • Kto przegląda   0 użytkowników

    • Brak zalogowanych użytkowników
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności GTA Forum