Skocz do zawartości
  • Załóż konto na GTA Forum

    Dołącz do społeczności GTA Forum i bądź na bieżąco z nowościami ze świata GTA Online, dziel się swoimi postępami i szukaj kompanów do wspólnej gry.

Fivem nie odpala po zalogowaniu do rockstar


Rekomendowany post

Siemanko.

Od wczoraj mam nietypowy problem, mianowicie po odpaleniu FiveM'a, wyskakuje okno do logowania rockstar, a następnie po poprawnym zalogowaniu się, okno znika i nic się nie dzieje. FiveM się nie uruchamia, GTA normalnie mogę włączyć i grać, spójność plików zrobiona, cache usunięte, reinstall FiveM'a również robiony... Procesów FiveM'a w tle żadnych nie ma, nie mam już pomysłu co może być przyczyną, usuwałam Rockstara i instalowałam od nowa, i nadal nic...

Może ktoś miał podobny problem, lub wie co może być tego przyczyną?

Link do komentarza
Udostępnij na innych stronach

  • Odpowiedzi 1
  • Utworzono
  • Ostatnia odpowiedź

Najwięcej napisali

Popularny w dniach

Najwięcej napisali

Dołącz do dyskusji

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia wypowiedź została przywrócona.   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności GTA Forum