Skocz do zawartości

Recommended Posts

RockardPL    0

Witam, postanowilem, ze zainstaluje sobie mody do gta 5 i pogram na nich, bo wiadomo na modach najwieksza frajda. Zrobilem wiec nowy folder z takimi samymi plikami, do gta czyli mam 2 foldery z gta, jeden czysty, drugi zmodowany. Ale gdy zainstalowalem, podstawowe mody i jakis trainer wchodze do gry i mi nic nie dziala, wiem ze rockstar zabronil modow, ale podobno znowu mozna ich uzywac... Prosze was o pomoc, mozliwe, ze jest to spowodowane tym, ze mam 2 foldery z gta. Nie wiem, napiszcie co o tym sadzicie i pomozcie rozwiazac moj problem. Z gory dziekuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz


  • Podobna zawartość

    • Przez Ytu12
      Witam
      Ekipa eRPe szuka aktywnych i kulturalnych ludzi do wspólnej gry w gta na PC. Robimy listy gier, misje, napady,  wyścigi, dm, lts, uzupełnienia/sprzedaże z wytwórni/magazynów/bunkrów.
      Link do naszego discorda https://discord.gg/YubKfU6
      Link do ekipy na SC https://pl.socialclub.rockstargames.com/crew/eerpee
      W razie pytań proszę pisać pod tym postem lub tutaj https://pl.socialclub.rockstargames.com/member/_ytu12_
    • Przez Szajanek
      Hejka,
      mam juz jedna siedzibe klubu, kupilem wytwornie bunkier i wszystkie ulepszenia.
      Nie pasuje mi miejsce tej siedziby i chcialbym je zmienic na inne. Co sie stanie jesli kupie druga siedzibe?
    • Przez Misha CSGO-SKINS.COM
      Mam problem otóż prędzej(jakis tydzień temu) miałem stałe 60 fps na ultra w gta V online a teraz mam 30fps na średnich(na ultra też). Wie ktoś jak to naprawic?
×