Skocz do zawartości
  • Live z GTA Online

  • Załóż konto na GTA Forum

    Dołącz do społeczności GTA Forum i bądź na bieżąco z nowościami ze świata GTA Online, dziel się swoimi postępami i szukaj kompanów do wspólnej gry.

Rekomendowane odpowiedzi

Hej. Mam dziwny problem z GTA V. Grę ściągnąłem ze Steam i kiedy chciałem ją odpalić od samego początku miałem straszne lagi, już przy wczytywaniu (słyszałem to po zacinającej się muzyce). Wygląda to tak, że gra zacina się na jakieś 4 sekundy, potem 1 sekundę działa, a potem kolejne 4 jest zawieszona i tak w kółko. Co najdziwniejsze od czasu do czasu gra po uruchomieniu działa normalnie i  płynnie na średnich/wysokich ustawieniach, ale nie wiem od czego to zależy. Dzieje się tak może raz na dziesięć odpaleń. Myślę, że sprzęt jest w miarę dobry, Wiedźmin 3 działa bez zarzutów na średnich/wysokich. Aktualizowałem sterowniki karty, DirectX i Visual C++

Sprzet.PNG.c7f7637934365459a41e3867216ad0dc.PNG

Odnośnik do komentarza
Udostępnij na innych stronach

  • Odpowiedzi 0
  • Dodano
  • Ostatniej odpowiedzi

Top użytkownicy w tym temacie

Popularne dni

Top użytkownicy w tym temacie

Opublikowane grafiki

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Poleć znajomemu

    Podoba Ci się GTA Forum? Podziel się tym ze znajomym!
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności GTA Forum