Skocz do zawartości

Recommended Posts

KosmiaK    0

Witam. Mam problem otóż nie wyświetla mi trawy. Przez 2 lata było dobrze trawa była pokazywana, przez 3 tygodnie nie grałem i trawa zniknęła.
Ustawienia są ciągle takie same, działa na bardzo wysokich, gdzie nie gdzie jest średnie

Czy ktoś wie jaka może być tego przyczyna?

PS: Nie wiedziałem gdzie dać ten temat, więc dałem tutaj

Bez tytułu.png

Bez tytułu2.png

Edytowano przez KosmiaK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
alansb    3

nie we wszystkich miejscach przeciez bedzie zielono jak na łące, zrób zdjecie porównania z tego samego miejsca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdryaNN53    1

@KosmiaK Ciesz się, że nie masz trawy bo ona zjada fpsy a u ciebie widze, że masz 30 więc nie szukaj rozwiązania na siłe.

Jeśli lubisz spadki to zobacz ustawienia karty graficznej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sensual    1
Dnia 5.05.2017 o 18:05, KosmiaK napisał:

Wysokie, ale już zrobiłem

Lecz wolno się wczytują :/ wiec jak jadę pojazdem to raczej nie ma trawy :P

A na bardzo wysokiej jakości trawy lub ultra testowałeś? spróbuj jeszcze zwiększyć rozszerzone skalowanie dystansu renderowania i zobacz czy trawa się pojawi. Trochę to dziwne bo na wysokiej, b.wysokiej i ultra jakości trawy trawa powinna się wyświetlać. Zobacz jeszcze inne miejsca np w górach i lasach tam gdzie jest masa trawy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz


  • Podobna zawartość

    • Przez Arbuzik4
      Tak jak w temacie szukam ludzi do wspólnego grania. mam 71 lvl 16 lat. Jeżeli ktoś jest chętny to dodajcie na sc ..Negan..1
    • Przez WolakXD
      Siema , 
      Mam chęc pogrania w GTA online ,
      jest problem bo gdy wciśne przycisk home , wejde w ustawienia i tam w sieć,
      to pisze mi UPD czy tam NAT  jest zablokowane
      Mam internet z VEctry więc nie da się grzebać w ustawieniach routera
      Chodzi tu chyba o przekierowanie portów ale nwm jak to zrobić i czy to to
      Prosze o pomoc 
      Pozdrawiam!
    • Przez GamerLive
      Siema Od wczoraj wieczorem cały czas po graniu gdzieś około 10 minut wyskakuje mi cały czas ten komunikat...
      Po wywaleniu na fabułę jak już wczytuje GTA Online to znów to wywala dopiero po wylogowaniu i ponownym zalogowaniu zaczyna działać ale nie na długo bo znów na około 10 minut i wywala to samo... Co można z tym zrobić ?
      Internet LTE T-Mobile jeżeli to w ogóle potrzebne.

    • Przez J4nAs_PL
      Siema Jestem zainsteresowany kupnem konta social club chetnych zapraszam na pw  placimy na moich zasadach :DDD
×